UI font size


#21

IIRC you have to create a .defold under your home directory, even on Windows. This custom css ”feature” is really not supported at all and your changes are very likely to be invalidated when we do changes in the css structure. That said, good luck!


#22

Thank you Erik, i will try now.


#23

Seems that it’s not working any more for source view, any updates on this?


#24

Nope, there is no setting for code font size but you can use View > Increase/Decrease Font Size.


#25

Thanks, didn’t saw that one, “ba dum tss”! Btw, hotkeys not working with numpad + and -.